Es knarzt im Getriebe..

Bremsflüssigkeit ist gewechselt.. U. A. Beim Kupplungsnehmer..  Es gibt immer noch Geräusche!! Bei einer Probefahrt tritt es nur ab und zu auf, wenn..

Was kann es sein? Ist es doch die Bremsflüssigkeit? Habe ich schlecht gearbeitet? Oder ist es das Ausrücklager, was ab und zu bei niedrigen Touren “nur beim hochschalten” funktioniert? Beim runterschalten ist das Geräusch immer da ..
Thomas ist auch der Ansicht erstmal bremsflüssigkeit zu wechseln und dann evtl Kupplung tauschen..  

http://www.autobild.de/artikel/selbsthilfe-bei-geraeuschen-59067.html

Excel: summiere mir eine Listenauswahl nur dann, wenn

lange habe ich getüftelt.. und wieder div. Beispiele gefunden, die irgendwann mal sicher nützlich sind:

https://support.office.com/de-de/article/Funktion-SUMMEWENNS-9dd6179e-cced-41dd-ac38-08fdf5b929e5

 

Aber die Formel

B2 =WENN(ISTZAHL(VERGLEICH(A2;$E$2:$E$10;0));”mach was”;”mach nichts”)

ist dann doch besser:-)

 

Quelle: http://www.ms-office-forum.net/forum/showthread.php?t=244081